Problem med laddluckesensor?

#1
Hej,

Haft min Optima PHEV nu i en månad (tagit över en personalbil som är uttagen i juli i år)
Nu har det börja dyka upp varning på displayen att "Laddluckan är ej stängd", fast luckan är stängd.
Har provad att massera gummilåset ett par gånger, ibland har det löst det, oftast inte. Och nu har det gått ett par dagar sedan det gick att massera bort det.
Tidigare ägaren har även bytt denna sensor en gång redan (utfört av Hedin på garanti så klart) i oktober, och nu är den trasig igen!?

Någon annan som har/haft detta problem?
Går det att bli av med varningen permanent?
Klickar jag ok, så försvinner det någon sekund och kommer sedan tillbaka, vilket gör displayen oanvändbar!

Skall snart in på första service, så givetvis får de (Hedin) kolla på det då!


Annons

Re: Problem med laddluckesensor?

#2
Hej,

Det har även jag haft, fick det fixat på garantin igår. Om du kollar lite mer noggrant så sticker förmodligen luckan ut en bit. Varningen går inte att få bort, utan det är bara att försöka stänga...

Det jag gjorde för att lösa det tills dess att verkstaden fick titta va att trycka in framkanten på luckan. Så jag masserade inte utan öppnade luckan, stänger som vanligt och sedan trycker till i framkant så att hela luckan åker in. Ibland även mitt på luckan.

Min typ2 handske har gått väldigt tungt och det är förmodligen gjort att infästningen för ramen lossnat och att sensorn inte tycker att luckan är stängd. Men det fick jag ordnat (nån skruv), justering av låsningen samt torrsilikon för att smörja uttaget

Så nu går allt lätt och ledigt igen och luckan är stängd :)
Annons
Skriv svar

Återgå till "Optima Plug-In Hybrid"

Vilka är online

Användare som besöker denna kategori: 0 och 0 gäster