Konstiga fel

#1
Hej

Har haft min optima sw phev i ett par månader nu och är över lag väldigt nöjd. Men de senaste dagarna har den börjat uppföra sig lite konstigt.
Två gånger den senaste veckan har den inte tagit laddning trots att dosan på sladden indikerar att den laddar (orange lampa).

Igår hände det mest konstiga. Bilen låste upp sig själv och hissade ner alla rutor. Detta hände som tur var när vi var ute på tomten och min sambo såg när det hände (mindre lustigt om det hänt på natten i ett regnväder). Och nej jag hade inte nyckeln i fickan och kom åt den av misstag. Båda nycklarna hängde i nyckelskåpet och hela familjen var ute på tomten.)

Skall in med bilen på måndag och vill höra om andra haft liknande problem?

Har även hänt vid två tillfällen att låset till laddkabeln inte släpper en gång vid -1 och en gång vid -4 grader. Hade väl inte sagt något om det var -40 men under -5 grader tycker jag inte att lås skall frysa fast.

Sen vill jag även höra med er om ni tycker att era bromsar låter mycket. Har vad jag tycker ganska kraftigt skavande mekaniskt ljud vid bromsning i låg fart tex. Vid kökörning eller på parkeringsplats.


Annons

Re: Konstiga fel

#2
Jlkia skrev:Hej

Har haft min optima sw phev i ett par månader nu och är över lag väldigt nöjd. Men de senaste dagarna har den börjat uppföra sig lite konstigt.
Två gånger den senaste veckan har den inte tagit laddning trots att dosan på sladden indikerar att den laddar (orange lampa).

Igår hände det mest konstiga. Bilen låste upp sig själv och hissade ner alla rutor. Detta hände som tur var när vi var ute på tomten och min sambo såg när det hände (mindre lustigt om det hänt på natten i ett regnväder). Och nej jag hade inte nyckeln i fickan och kom åt den av misstag. Båda nycklarna hängde i nyckelskåpet och hela familjen var ute på tomten.)

Skall in med bilen på måndag och vill höra om andra haft liknande problem?

Har även hänt vid två tillfällen att låset till laddkabeln inte släpper en gång vid -1 och en gång vid -4 grader. Hade väl inte sagt något om det var -40 men under -5 grader tycker jag inte att lås skall frysa fast.

Sen vill jag även höra med er om ni tycker att era bromsar låter mycket. Har vad jag tycker ganska kraftigt skavande mekaniskt ljud vid bromsning i låg fart tex. Vid kökörning eller på parkeringsplats.


Kan svara på bromsljudet. Eftersom bromsen används för att generara laddning till batteriet så ligger den inte på helt när man bromsar vanligt. Prova att bromsa kraftigt några gånger innan du åker iväg så ska oljudet vara borta. Blir snabbt rost på skivorna.
KIA Niro Plug-In Hybrid Pluspaket 2 Black Pearl

Re: Konstiga fel

#4
Hej,

Kör själv en Optima PHEV och upplever ibland att skivorna gnisslar. Men jag tror nog mer i mitt fall att det är pga att det inte finns nån motor att lyssna på, utan allt är tystare än man är van och därför hörs bromsarna mer.

Gällande hissarna så hände det mig på julafton.... och lägg till rejält snöfall. Tyckte det va lite konstigt att rutorna såg så snöfria ut på håll! Förmodligen har jag lyckas komma åt knappen i byxfickan av nån anledning.... Men aldrig hänt sen dess, nyckeln får stanna kvar i bröstfickan på jackan utom räckhåll.

Re: Konstiga fel

#5
Båda mina nycklar hängde som sagt i nyckelskåpet och hela familjen var ute på tomten så min bil skickade ner rutorna helt själv!

En annan fundering.
Vad visar er bil för förbrukning när motorn är startad för att värma kupén?
Om jag kör i 100km/h visar min bil en förbrukning om ca 0,6l/mil när det är elmotorn som sköter framdriften.
Känns som väldigt hög förbrukning av en bensinmotor på tomgång i 100km/h

Re: Konstiga fel

#8
Min visar ungefär samma. Men jag tror inte det stämmer, verkar mer vara ett standardvärde eftersom den inte ändras efter hastighet. För mig är det två lägen, ca 0.6l/mil och 0.3l/mil. Förmodligen förhöjd tomgång och bara tomgång.

Eftersom jag har strax över 4 mil till jobbet så klarar jag mig på endast EV-läge och motorn på tomgång. Nu när det är från -10 till 0 grader ligger förbrukning på 0.25l/mil till 0.15l/mil och det innebär att stapeln för omedelbar förbrukning inte är korrekt när man kör i EV-läge. Bekräftas även av att jag just nu kört 75 mil sen senaste tankning och har snart gjort av med första kvarten (1/4) bensin. Ca 14 liter på 75 mil, eller 0.18 l/mil i snitt.

Re: Konstiga fel

#9
Hej
Har 300mil i en kombi nu.
1# Jo jag upplever att bromsarna låter som fn och nej jag bromsar hårt ofta det är inte rost! Åkte med kollegans bil i dag den lät inte alls lika mycket.
2# japp mina rutor var nerkörda en regnig morgon vem vet hur länge det varit så.
3# utöver det på Eco läge är bilen extremt seg rent av trafikfarlig man måste åka med den avaktiverad och i hybridläge för att hänga med, bara det att motorn varvar som galen för att hitta effekt.
#4 nu när snön kom blev jag chockad bilen spinner bara man rör gasen antispinnsystemet går inte i förrän man gasar ordentligt, antingen helt felkalibrerat system eller bara uruselt billigt ej utvecklad för Norden. Min bror har en GtE den har minimalt med dessa tendenser.

#5 sa jag att jag saknar en riktig bil

Re: Konstiga fel

#10
När jag stoppade i laddkabeln igår tog inte bilen laddning. Grön + orange lampa lyste på dosan, och en liten röd sladdsymbol syntes på instrumentpanelen. Samma sak i kväll. Jag utgår från att jag gör något fel, men tar gärna emot tips på vad! :)
Annons
Skriv svar

Återgå till "Optima Plug-In Hybrid"

Vilka är online

Användare som besöker denna kategori: 2 och 0 gäster