Separerad remskiva Sportage 2.7 V6 -05

#1
Hej!

Köpte mig en Sportage -05 för formatet, 4WD och automaten. Efter en vecka separerade remskivan på vevaxeln och i samband med det uppstod ett läckage. Trodde det var servons slangar/rör som fick sig en kyss men jag lämnade in den på verkstad då jag inte hade tid att fippla själv. Berättade att det läckt på platsen där den stod och att det inte var tjock olja/typ motorolja. Efter en felsökning blev det konstaterat att remskivan var av och att läckaget inte hittades. Jag svarade med att remskivan var ganska uppenbar i och med att den låg i framsätet och jag var mer nyfiken på läckaget och vad det berodde på. Meken kollade igen men kunde inte hitta felet. Ny skiva och rem beställdes och monterades. Efter två dagar kokar bilen, kylaren spricker, och troligtvis rykta toppar. Nu håller jag alltså på att slänga 40' i sjön och är nyfiken på hur det hänger ihop. Verkstan säger att sådant bara händer men jag har en teori om att detta kan höra samman men vill gärna få lite synpunkter från andra innan jag bråkar i onödan.

Tacksam för all input!


Annons

Re: Separerad remskiva Sportage 2.7 V6 -05

#2
Har du kört bilen utan remskiva? Du skrev att remskivan låg i framsätet vid inlämning.
Då har det troligtvis varit kylvätska som läckt ut pga för högt tryck, då bla vattenpumpen drivs av remmen.
Systemet har nog tagit skada redan här (alltså innan verkstadsbesöket)
Det är bara min första tanke. Beskriv gärna lite mer om hur du upptäckte att remskivan var kass och om/hur mycket du kört med bilen innan/efter...
KIA Sportage Special Edition 1.7 CRDi

Re: Separerad remskiva Sportage 2.7 V6 -05

#3
Hej och tack för ditt svar!

Remskivan separerade för frugan i en rondell och hon körde ca 50m efter det, till närmaste p-plats. Remskivan låg då i motorrummet och en bekant åkte dit och kollade felet då jag jobbar 10 mil bort. Den fick stå där tills kvällen då jag kunde bogsera den till verkstaden. Så jag tror inte den hunnit koka då frun bara kört en km innan laddlampan lyste och servon slutade fungera i nämnd rondell. I samband med bogseringen lade jag remskivan( den yttre delen som är fastvulkad) i passagerarsätet. Bad dom kika en extra gång med hänsyn till läckaget. Efter dom satt dit den nya remskivan på vevaxeln lämnades bilen ut till oss. Andra dagen vi haft den hemma skulle frun åka en längre sträcka och då började den gå dåligt, inte reagera på gaspådrag och missljud. När missljudet uppstod ledade frun en ficka att stanna på och när hon lade i parkeringsbromsen smällde det till och det började ryka ur motorutrymmet. Vid detta tillfälle kan man säga att bilen kokade, kylaren sprack och ev att topparna gick.
Efter bärgning till verkstaden och felsökning på 5 h så har inget vettigt kommit fram, det är konstaterat komplöst på en par cylindrar och hål i kylaren. Detta har jag kunnat kolla själv och lämnade mest in den för att leta orsaken. Frågetecken jag har är om den har kokat för förra ägaren, om dom använt något tätningsmedel eller om detta kunnat förutses tidigare?

Tacksam för all hjälp!

Re: Separerad remskiva Sportage 2.7 V6 -05

#4
Kan det vara så att remmen slirat eller inte drivit vattenpumpen ordentligt ett tag INNAN remskivan havererade?
Eller så kan det vara som du var inne på att tidigare ägare "lagat" en läcka på kylaren, men att det räckte med haveriet för att den skulle ge upp.
Men då borde det troligtvis finnas spår någonstans efter en sådan "lagning".
Och det är inte så att läckaget du haft råkar vara kondensvatten från AC:n (som rinner ut under bilen) eftersom inget annat läckage har konstaterats?
(Obs, inga anklagelser eller illa menat, utan bara tankar som dyker upp)
KIA Sportage Special Edition 1.7 CRDi

Re: Separerad remskiva Sportage 2.7 V6 -05

#5
Vid köpet och fram till att remskivan havererade så fanns inga tecken(för mig) på att remmen slirade, motorn gick fint, inget rassel, slirljud vid start eller under färd. Det enda jag anmärkte på var att värmen kom sent. Under provkörningen blåste AC:n kallt och när jag kom tilllbaka frågade jag om värmen och fick svaret inga problem och mycket riktigt kom värmen med full kraft medan vi pratade.
Jag frågade verkstaden om man kunde kolla kylarvattnet men det fanns inget kvar att prova på, tyvärr.
Jag snabbstartade bilen efter jag kom på plats efter det stora haveriet och hörde knackande ljud men inte typiskt ventilknack utan från remsidan, vilket fick mig att anta att det var vattenpumpen som lät. När meken hällde i ny kylarvätska slutade det ljudet. det kan ju tyda på att den har skurit eller kanske att den bara knackar när den går torr? Kondensvatten kan det kanske vara, att den tryckte ut det när remmen for av från AC-pumpen men det var mycket mer än normalt, bilen stod i lite motlut och det var två strimmor hela bilens längd samt lite längre, från under motorn, plus att det droppat lite på vägen dit. Skulle tippa på minst en halvliter, vilket känns lite mycket?

Tack återigen fö återkopplingen!
Annons
Skriv svar

Återgå till "Problem"

Vilka är online

Användare som besöker denna kategori: 2 och 0 gäster

cron